Gentoo Archives: gentoo-perl

From: Antoine Raillon <antoine.raillon@××××××.net>
To: gentoo-perl@l.g.o
Subject: Re: [gentoo-perl] Perl ebuilds needing updates
Date: Mon, 04 Dec 2006 08:56:59
Message-Id: 4573E2BD.6010807@dragou.net
In Reply to: [gentoo-perl] Perl ebuilds needing updates by Michael Cummings
Michael Cummings a écrit :

> Packagename Version in portage Version on CPAN > ----------------------------------------------------------- > Alien-wxWidgets 0.21 0.25 > wxperl 0.57 0.65
someone really uses those 2 packages ? :) they're a real pain to maintain (yuval can confirm that), why not masking them to see if someone complains ? (and removing them if nobody does ;p) cab -- gentoo-perl@g.o mailing list

Replies

Subject Author
Re: [gentoo-perl] Perl ebuilds needing updates Yuval Yaari <yuval@g.o>