Gentoo Archives: gentoo-dev

From: "Michał Górny" <mgorny@g.o>
To: gentoo-dev@l.g.o
Cc: base-system@g.o
Subject: Re: [gentoo-dev] [PATCH eutils] Introduce has_iuse() for IUSE checks.
Date: Tue, 13 Sep 2011 10:28:20
Message-Id: 20110913122933.7e3861dc@pomiocik.lan
In Reply to: [gentoo-dev] [PATCH eutils] Introduce has_iuse() for IUSE checks. by "Michał Górny"
On Tue, 13 Sep 2011 12:21:31 +0200
Michał Górny <mgorny@g.o> wrote:

> +# @FUNCTION: has_iuse
Ideas for a better name will be appreciated.
> +# @USAGE: flag
Ah, this should've been '<flag>'; fixed already. -- Best regards, Michał Górny

Attachments

File name MIME type
signature.asc application/pgp-signature

Replies