Gentoo Archives: gentoo-security

From: "Loránd Kelemen" <Lorand.Kelemen@××××××.hu>
To: gentoo-security@l.g.o
Subject: [gentoo-security] updated GLSA 200605-08 & php-4.4.3-r1 & EMT64
Date: Mon, 04 Sep 2006 12:03:58
Message-Id: 605D0BF354BA854EAAF5BC079FDD21330112FF79@EXCHANGE.ind.hu
In Reply to: Re: [gentoo-security] GLSA 200607-02 & freetype-1.3.x ? by Raphael Marichez
Hi List!

Continuing the previous GLSA thread:

I have an EMT64 system, and I don't want to spend the time right now to find out if the GLSA is wrong or if the system is affected. 

I don't think so according to the announcement.

I have only latest php4 installed (dev-lang/php-4.4.3-r1) and blocking php5 via package.mask. 

Thanks for the info! If needed I can paste emerge --info, I wanted to keep this short...

Regards,
Lorand Kelemen

-- 
gentoo-security@g.o mailing list

Replies

Subject Author
Re: [gentoo-security] updated GLSA 200605-08 & php-4.4.3-r1 & EMT64 Jonas Fietz <info@××××××××××.de>